How to install lua-coxpcall on Debian 9 (Stretch)