How to install lua-copas on Debian 9 (Stretch)