How to install lua-check on Debian 9 (Stretch)