How to remove lua-cgi from Debian 9 (Stretch)