How to install lua-cgi on Debian 9 (Stretch)