How to install lua-bitop-dev on Debian 9 (Stretch)