How to install lua-apr-dev on Debian 9 (Stretch)