How to install lua-apr on Debian 9 (Stretch)