How to install lua-ansicolors on Debian 9 (Stretch)