How to install lsscsi on Debian 9 (Stretch)