How to install lpe on Debian 9 (Stretch)