How to remove lowpan-tools from Debian 9 (Stretch)