How to install lout-doc on Debian 9 (Stretch)