How to install loqui on Debian 9 (Stretch)