How to install looptools on Debian 9 (Stretch)