How to install lomoco on Debian 9 (Stretch)