How to install logisim on Debian 9 (Stretch)