How to install lmodern on Debian 9 (Stretch)