How to install lmdb-utils on Debian 9 (Stretch)