How to install llvm-3.8-doc on Debian 9 (Stretch)