How to remove llvm-3.7 from Debian 9 (Stretch)