How to install llvm-3.7-tools on Debian 9 (Stretch)