How to remove llvm-3.7-runtime from Debian 9 (Stretch)