How to install llvm-3.7-dev on Debian 9 (Stretch)