How to remove llvm-3.6-runtime from Debian 9 (Stretch)