How to install llvm-3.6-doc on Debian 9 (Stretch)