How to install llvm-3.6 on Debian 9 (Stretch)