How to install ll-scope on Debian 9 (Stretch)