How to install litl-tools on Debian 9 (Stretch)