How to install lisaac-doc on Debian 9 (Stretch)