How to install lisaac-common on Debian 9 (Stretch)