How to install liquidsoap-plugin-lame on Debian 9 (Stretch)