How to install liquidsoap-plugin-camlimages on Debian 9 (Stretch)