How to remove linux-support-4.4.0-1 from Debian 9 (Stretch)