How to remove linux-patch-grsecurity2 from Debian 9 (Stretch)