How to install link-grammar-dictionaries-lt on Debian 9 (Stretch)