How to install lincity-ng-data on Debian 9 (Stretch)