How to install lilypond-doc-pdf-it on Debian 9 (Stretch)