How to install lilypond-doc-pdf-fr on Debian 9 (Stretch)