How to install lilypond-doc-html-it on Debian 9 (Stretch)