How to install lilypond-doc-html-fr on Debian 9 (Stretch)