How to install lilypond-doc-html on Debian 9 (Stretch)