How to install lilypond on Debian 9 (Stretch)