How to install licq-plugin-qt4-common on Debian 9 (Stretch)