How to install licq-plugin-kde4 on Debian 9 (Stretch)