How to install licq-plugin-jabber on Debian 9 (Stretch)