How to install licq-plugin-forwarder on Debian 9 (Stretch)