How to install licq-dev on Debian 9 (Stretch)