How to install libzzip-dev on Debian 9 (Stretch)