How to install libzvbi-dev on Debian 9 (Stretch)